1. Artigoo.com
  2. »
  3. Foros
  4. »
  5. Problemas y sugerencias sobre Artigoo
  6. »
  7. Sobre los vídeos en los goos.

Sobre los vídeos en los goos.



Debes estar validado para poder responder o escribir un nuevo tema. Si ya estás registrado, validaté aquí, sino lo estás aún, puedes darte de alta aquí




Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Dessi hace 4 años.


No se pueden ver los vídeos en ningún goo. No se si es un problema de artigoo o es que ya no se pueden poner.
Espero que algún moderador diga algo. Saludos a todos-todas.

Dessi



Posts: 1482
Desde: 2013-05-05
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Pues yo sí los puedo ver, sin ningún problema, incluso dos a la vez y de diferentes goos. Un saludo

Civlegend



Posts: 77
Desde: 2013-05-02
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Pilarp hace 4 años.


Yo tampoco tengo problemas para verlos, me sucede igual que a civlegend, los veo bien y varios al mismo tiempo. Un saludo

Pilarp



Posts: 855
Desde: 2011-11-11
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Pues yo tampoco puedo ver ni los míos ni los de nadie, solo me sale un cuadro negro.

Wenceslao



Posts: 1090
Desde: 2009-07-27
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Yo estoy igual que Wen, me sale un recuadro negro y no se ven los vídeos. Los vídeos sobre pintura que tengo en el blog se ven muy bien por lo que deduzco que no es culpa de mi navegador pues solo me pasa en artigoo. Haber si alguien se interesa y lo soluciona. Un saludo a todos y que disfruten los que como yo se encuentren de vacaciones.

Perfumada



Posts: 2231
Desde: 2011-02-11
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Qué cosas más raras les pasan a algunos, que mientras se carga un vídeo salga un recuadro negro.....En fin que de dónde no hay.....

Civlegend



Posts: 77
Desde: 2013-05-02
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Dessi hace 4 años.


Es lo que nos está pasando... o es que no se puede decir sin que alguien se burle?

Dessi



Posts: 1482
Desde: 2013-05-05
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Sigo sin ver los vídeos míos y tampoco los de los demás, me sigue saliendo un cuadro tan negro como ese que vale, bueno que vale no, que cuesta una millonada y parece un timo

Wenceslao



Posts: 1090
Desde: 2009-07-27
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Burlarme yo?, que va....Yo no echo la culpa a nadie de lo que es normal....No suelo ir contra la normalidad y lo natural...Es normal que mientras se carga el vídeo salga el recuadro negro y no, no es culpa de nadie....

Civlegend



Posts: 77
Desde: 2013-05-02
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Wen, yo sigo igual que tu... pero he recibido varios correos que dicen que nuestros videos los pueden ver. Así que a esperar... ya se arreglará. Felices vacaciones en tu tierra que te vas a poner de chorizos que no veas...

Perfumada



Posts: 2231
Desde: 2011-02-11
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Ah que ahora existen los fallos selectivos de artigoo, lo dicho que cosas les pasan a algunos.....A ver si no va a ser culpa de artigoo, pero shhhh no se lo diremos a nadie, o igual también es culpa de los políticos, esos sin los que muchos no saben vivir...Quien sabe....

Civlegend



Posts: 77
Desde: 2013-05-02
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


A mi tampoco se me pueden ver, solo sale un cuadro bien negro. Se puede solucionar ?

Merengue



Posts: 88
Desde: 2014-01-03
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marga hace 4 años.


Hola,

este problema podría deberse a que el Adobe Flash Player necesite ser actualizado. Todos aquellos compañeros que tengan el mismo problema podrán intentarlo primero con las actualizaciones, a ver si así se les soluciona el problema.

Saludos.

Marga



Posts: 280
Desde: 2012-07-17
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Dessi hace 4 años.


Gracias Marga... se lo comunicaré a Wen. Muy agradecida.

Dessi



Posts: 1482
Desde: 2013-05-05
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Pero es que yo si puedo ver vídeos fuera de artigoo, lo que no veo son los de mi articulo. Lo que pensé que seria un problema de aquí.

Merengue



Posts: 88
Desde: 2014-01-03
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marga hace 4 años.


A ver si el administrador puede mirar si es un problema desde dentro de la web y lo puede arreglar, en caso de que sea así. Debe ser una cuestión de compatibilidad. Saludos.

Marga



Posts: 280
Desde: 2012-07-17
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Los has cargado bien, igual es eso que están mal cargados, quitálos y vuelve a subirlos.....o si no lo de siempre cambie de navegador. Yo los he seguido viendo aquí sin problemas.....O si no actualiza el flash player. Es muy raro que los veas fuera y aquí no....

Civlegend



Posts: 77
Desde: 2013-05-02
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marga hace 4 años.


Desde el PC, ni con Google Chrome ni con Mozilla Firefox se cargan. Otra opción sería copiar el link del video y abrirlos en otra página alterna, a ver si así se pueden visualizar.

Marga



Posts: 280
Desde: 2012-07-17
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Mirla hace 4 años.


Por lo que he podido ver, desde el Mozilla Firefox sí funcionan los videos, siempre y cuando esté actualizado el adobe flash player (programa necesario para reproducir los videos). Sin embargo he leído que este programa, al parecer, ha dejado de ser compatible para Google Chrome. No sé si ésto tendrá alguna solución, aparte de utilizar el Mozilla. Saludos.

Mirla



Posts: 100
Desde: 2016-04-20
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Jeff hace 4 años.


ok vamos a ver y correcta

Jeff



Posts: 254
Desde: 2013-03-27
Enviar Mensaje