1. Artigoo.com
  2. »
  3. Foros
  4. »
  5. Problemas y sugerencias sobre Artigoo
  6. »
  7. Sigo sin poder publicar

Sigo sin poder publicar



Debes estar validado para poder responder o escribir un nuevo tema. Si ya estás registrado, validaté aquí, sino lo estás aún, puedes darte de alta aquí




Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Hola,

He borrado el texto que contenía errores, lo he escrito de nuevo, y, una vez terminado, ya no me deja pasar de pantalla, pulso en "siguiente" y nada, no llego a "publicar". Por favor, ¿alguien me puede ayudar?
Gracias.

Montserrat-canals-vila



Posts: 38
Desde: 2009-09-06
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Layn hace 9 años.


Buenos días,

Esta incidencia está relacionada con la explicada en:

Tienes problemas al pulsar los botones de Artigoo e Internet Explorer ?

Ahora mismo tiene máxima prioridad y esperamos tenerla lista a lo largo de la semana.

Cualquier cosa que necesitéis seguir responder en ese mismo hilo por favor.

Un saludo.

Layn



Posts: 541
Desde: 2009-07-15
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marenga hace 9 años.


Hola Layn, intento escribir un goo, pero en el primer paso, elijo categoría, pero no se despliega la parte en la que tengo que elegir subcategoría, por lo que no puedo continuar, imagino que será un problema pasajero, pero ¿lo podrias mirar, por favor? Gracias anticipadas.

Marenga



Posts: 34
Desde: 2011-01-05
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Marenga te recomiendo uses el navegador firefox o google chrome, que funciona muy bien con la nueva version de artigoo, con internet explorer suele pasar lo que te pasa a ti

Andrescarrillo741



Posts: 88
Desde: 2011-02-06
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Layn hace 9 años.


Escrito por Marenga:
Hola Layn, intento escribir un goo, pero en el primer paso, elijo categoría, pero no se despliega la parte en la que tengo que elegir subcategoría, por lo que no puedo continuar, imagino que será un problema pasajero, pero ¿lo podrias mirar, por favor? Gracias anticipadas.

Hola Marenga,

Me podrías indicar que versión de internet explorer utilizas ?

Un saludo.

Layn



Posts: 541
Desde: 2009-07-15
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marenga hace 9 años.


Hola Layn, yo tengo Internet Explorer 8. El caso es que escribí dos goos no hace mucho y no tuve problemas hasta ayer que lo intenté de nuevo y no pude. Tampoco las estadísticas van bien, pues en estos dos ultimos goos aún teniendo visitas y comentarios en ellos, en el apartado de tiempo, me sale 0,00000 y las gráficas de las estadísticas tampoco funcionan. Un saludo.

Marenga



Posts: 34
Desde: 2011-01-05
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Si yo también observo lo mismo de las estadísticas, porque ya me han hecho visitas y aún no aparecen en las estadísticas!

Marthaisela



Posts: 157
Desde: 2009-09-22
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Layn hace 9 años.


Hola,

Gracias por reportar los problemas. Lo estamos mirando y esperamos tenerlos resueltos en breve.

Un saludo.

Layn



Posts: 541
Desde: 2009-07-15
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Hola ¡¡ He querido escribir un nuevo goo, pero coloco el titulo luego la categoria, pero la subcategoria no la despliega o no la deja ver? y claro no se puede seguir escribiendo porque le das siguiente y no te deja pasar.

Patroclo



Posts: 1
Desde: 2009-10-08
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Layn hace 9 años.


Hola,

Acabamos de subir una actualización que resuelve el problema de las categorías.
Cualquier otra cosa comentarnos.

Gracias.

Layn



Posts: 541
Desde: 2009-07-15
Enviar Mensaje