1. Artigoo.com
  2. »
  3. Foros
  4. »
  5. Problemas y sugerencias sobre Artigoo
  6. »
  7. problemas con el diagnostico de seo

problemas con el diagnostico de seo



Debes estar validado para poder responder o escribir un nuevo tema. Si ya estás registrado, validaté aquí, sino lo estás aún, puedes darte de alta aquí




Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Coni hace 4 años.


he tenido varios problemas. El goo que escribo tiene varios nombres extranjeros y creo que los esta tomando como "malas palabras, también me pasa que no diagnostica bien los tags y creo que puede ser por lo mismo, por ultimo tampoco diagnostica positivamente los comentarios de las imágenes.
por favor ayúdenme, es un tema super interesante pero no lo he podido publicar

Coni



Posts: 4
Desde: 2015-10-06
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Intenta hacerlo de nuevo sin comentarios en las imágenes. Saludos.

Perfumada



Posts: 2380
Desde: 2011-02-11
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


buenas noches, a ver si alguien me puede ayudar... me aparece una nota en mi primer goo que dice que han detectado un hiperenlace y que la calidad del mismo es del 35 por ciento Como puedo solucionarlo? Gracias anticipadas

Jvcreativo



Posts: 6
Desde: 2015-12-09
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marga hace 4 años.


Buenas tardes, propongo revisar el goo a ver si existe algún enlace y, si fuese el caso, eliminarlo. Para subir el porcentaje de seo, a veces es suficiente reescribir ligeramente el artículo o realizar algunos cambios internos. Saludos.

Marga



Posts: 280
Desde: 2012-07-17
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Gracias por la sugerencia, sin embargo lo intenté y no me lo permite...

Jvcreativo



Posts: 6
Desde: 2015-12-09
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.
  • Escrito por Marga hace 4 años.


Pues se puede probar otra cosa:

a) borrar el artículo en cuestión y volverlo a crear con ligeros cambios a ver si da el mismo problema, o

b) escribir un mensaje privado al administrador, para que aconseje cómo se puede solucionar.

Saludos

Marga



Posts: 280
Desde: 2012-07-17
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Gracias, ya estoy procediendo con la primera opción...

Jvcreativo



Posts: 6
Desde: 2015-12-09
Enviar Mensaje



Has borrado el mensaje si lo has hecho por error, puedes recuperarlo pinchando aquí.
Una vez salgas de está página ya no habrá posibilidad de recuperarlo.


Saludos, soy nuevo y agradecería su ayuda. A mi también me aparece el mensaje de que tengo Hiperenlaces, lo cual no es cierto, y que la calidad del Goo es del 35 por ciento cuando el sistema me dice que es del 60 por ciento.

Abog_juan_carlos_salazar



Posts: 1
Desde: 2017-02-16
Enviar Mensaje